Problèmes de connexion

Toutes vos remarques sur le site sont bienvenues ici.
Avatar du membre
exdeath
Compilateur de kernel
Compilateur de kernel
Messages : 10086
Enregistré le : 10 déc. 2006, 00:00

Message par exdeath » 19 avr. 2010, 01:56

ah oki je savais pas...
bah je sais pas pourquoi ça a marché cet aprem, mais tant mieux sinon j'aurais pas eu l'idée de changer les dns :biggrin:

Avatar du membre
sabreoclair
Assembleur de configs
Assembleur de configs
Messages : 7711
Enregistré le : 28 mars 2008, 00:00

Message par sabreoclair » 19 avr. 2010, 10:39

ça à l'air de fonctionner correctement
par contre hier en fin d'AM , impossible

Avatar du membre
SuperD
Overclockeur
Overclockeur
Messages : 1081
Enregistré le : 19 janv. 2010, 00:00
Localisation : 95

Message par SuperD » 19 avr. 2010, 11:06

Difficultés ce matin, en ligne pendant 2h mais inactif j'ai du ensuite m'y reprendre à 3 ou 4 fois avant de réussir à rafraichir l'écran "index du forum"
i5 750 - NHU9B SE2 - MSI P55GD65- 4Go DDR3 1600 - MSI GT730 2 Go
SSD Crucial M4 64Go -1 x WD Caviar Black 1To - 1 x WD Caviar Green 2To
Antec 3 hundred - Silent Pro M600 - Samsung Syncmaster P2270 - Seven 64

Avatar du membre
DistrezZ
Bidouilleur de bios
Bidouilleur de bios
Messages : 694
Enregistré le : 21 févr. 2010, 00:00

Message par DistrezZ » 19 avr. 2010, 11:54

la BDD est peut être foireuse, ou alors c'est leurs serveurs qui merdent...
I5 2500K
GTX 570 Twin Frozr II
2*2Go Ripjaws C9 12800
P67A GD65
Seagate Baracuda 7200.11 500Go
P183
Truepower New 550W

Seven 64 Pro
Samsung P2350

Avatar du membre
miap
Compilateur de kernel
Compilateur de kernel
Messages : 10819
Enregistré le : 16 nov. 2006, 00:00

Message par miap » 19 avr. 2010, 19:11

sabreoclair a écrit :ça à l'air de fonctionner correctement
par contre hier en fin d'AM , impossible
idem :desole:
Corsair Obsidian 800D / Hx 750
I7 2600K Oc 3.6ghz / Asus P8z68-v Gen3 / 2*4go Corsair Vengeance 1600Mhz Oc 1866Mhz
Gainward Gtx 670 Oc 1016-1101 / 1603 sur Asus VE278Q
Ocz vertex 2 180go / Samsung 830 256go / Samsung spinpoint F1 750go / Western Digital Blue 2"1/2 1To
Ek supreme Hf acetal / Ek fc670 gtx acetal / Ek dcp 4.0 / Phobya G-changer 1.2 480
Logitech G500 / Illuminated / Sony Xb 500


Cooler Master Elite 343 / Antec 500W
Pentium G860 / Xigmatek Loki / Cm Msi / 2*4go Gskill pc 12800 / Sapphire 7870 2go / Seagate 2To 7200tr .


Table de bench Home Made / Antec Hcg 520
Pentium 4 540 / Pentium E2160 / Cogage Arrow / Asus p5k-e / 2*1go pc 6400 / Xfx 4870 1 go / Scythe Setsugen 2 / hitachi 250go 7200tr .

Avatar du membre
jul_57
Overclockeur
Overclockeur
Messages : 1068
Enregistré le : 05 févr. 2009, 00:00
Localisation : moselle

Message par jul_57 » 20 avr. 2010, 10:14

hier apres midi connexion impossible!


et ce matin c'est la meme!
I7 950 @ 4.4 ghz 1.34V WB swiftech apogée
evga X58 ftw3 sli
evga gtx 570 @ 797/998/1594
corsair dominator 3*2 go pc 12800
SSD Gskill falcon 64 go + samsung F1 1To
asus Xonar D2
antec twelve hundred
antec quattro power 850w
watercooling xspc
asus vk 26p
seven 64 bits

3d mark vantage: 27652 pts

Avatar du membre
SuperD
Overclockeur
Overclockeur
Messages : 1081
Enregistré le : 19 janv. 2010, 00:00
Localisation : 95

Message par SuperD » 20 avr. 2010, 16:59

ce matin connexion impossible, cet après midi connexion du 1er coup
i5 750 - NHU9B SE2 - MSI P55GD65- 4Go DDR3 1600 - MSI GT730 2 Go
SSD Crucial M4 64Go -1 x WD Caviar Black 1To - 1 x WD Caviar Green 2To
Antec 3 hundred - Silent Pro M600 - Samsung Syncmaster P2270 - Seven 64

Répondre