Propose d'aide a l'équipe

Toutes vos remarques sur le site sont bienvenues ici.
Avatar du membre
dam
Overclockeur
Overclockeur
Messages : 1107
Enregistré le : 02 oct. 2007, 00:00
Localisation : abbeville

Message par dam » 11 janv. 2009, 20:23

un petit bug à signaler

quand on clique sur le nom d'un des membre (dans la liste des membres en ligne par exemple) au hasard "DEX"

on arrive sur la page information personnelle ou on retrouve son avatar, sa signature etc...
ben sa signature on la lit avec toutes les balises il n'y pas de mise en forme du texte.

http://www.configspc.com/userinfo-dex.html
P35DS3-R, E4400 @ 2.9Ghz +NINJA 2
ATI R7 260X écran SAMSUNG T220
Fortron Blue Storm 500W
G15 v2, Microsoft Razer Habu

Avatar du membre
dex
Assembleur de configs
Assembleur de configs
Messages : 3758
Enregistré le : 15 janv. 2007, 00:00

Message par dex » 11 janv. 2009, 21:44

dam a écrit :un petit bug à signaler

quand on clique sur le nom d'un des membre (dans la liste des membres en ligne par exemple) au hasard "DEX"

on arrive sur la page information personnelle ou on retrouve son avatar, sa signature etc...
ben sa signature on la lit avec toutes les balises il n'y pas de mise en forme du texte.

http://www.configspc.com/userinfo-dex.html
Comme par hasard ça tombe sur moi.
Déjà quelle est un peu moche ma signature mais là c'est vrai que ça fait peur.

PS : J'aime bien ce souci de la perfection dam. ;)

Avatar du membre
dam
Overclockeur
Overclockeur
Messages : 1107
Enregistré le : 02 oct. 2007, 00:00
Localisation : abbeville

Message par dam » 11 janv. 2009, 21:51

dex a écrit :Comme par hasard ça tombe sur moi.
tu es mon préféré c'est pour ça. :biggrin:
dex a écrit :PS : J'aime bien ce souci de la perfection dam.
c'est normal ça c'est inné la perfection
P35DS3-R, E4400 @ 2.9Ghz +NINJA 2
ATI R7 260X écran SAMSUNG T220
Fortron Blue Storm 500W
G15 v2, Microsoft Razer Habu

Avatar du membre
Ineluki
Bidouilleur de bios
Bidouilleur de bios
Messages : 521
Enregistré le : 03 juil. 2006, 00:00
Localisation : Quimper (29)

Message par Ineluki » 02 juil. 2009, 18:52

Salut !

Si c'est pas juste moi...:
https://www.configspc.com/postt9930.html
https://www.configspc.com/postt10216.html

En cliquant sur Voir les résultats, rien ne se passe. L'url change bien mais rien ne s'affiche: https://www.configspc.com/postt9930.htm ... viewresult On me rebalance le sondage.

Firefox 3.5, dernière RC qui je crois est là 3.5 finale. Ca marche sous IE8 par contre.

Voilà voilà, je suis assez boulet en ce moment donc si ça vient de moi / je suis devenu aveugle, tapez pas.

Avatar du membre
Kilou
Assembleur de configs
Assembleur de configs
Messages : 6911
Enregistré le : 31 mai 2009, 00:00
Localisation : Orléans

Message par Kilou » 02 juil. 2009, 18:56

Voilà voilà, je suis assez boulet en ce moment donc si ça vient de moi / je suis devenu aveugle, tapez pas.
xD

En tout cas ca marche sous opéra sans soucis ^^

Avatar du membre
exdeath
Compilateur de kernel
Compilateur de kernel
Messages : 10086
Enregistré le : 10 déc. 2006, 00:00

Message par exdeath » 02 juil. 2009, 19:04

idem pour moi sous ff

Avatar du membre
dam
Overclockeur
Overclockeur
Messages : 1107
Enregistré le : 02 oct. 2007, 00:00
Localisation : abbeville

Message par dam » 11 août 2009, 21:10

je voudrais faire une petite suggestion.
serai t-il possible de faire un renvoi automatique sur le message que l'on vient de taper une fois qu'on l'a posté.
Je m'explique
1-je tape un message sur un forum
2-je clique sur envoyer
3-j'arrive sur une page qui me demande si je veux revoir mon message ou retourner sur l'index du forum.
Et bien tout en gardant cette page serait t-il possible que si je ne clique sur rien au bout de 5sec je soit renvoyé automatiquement sur la page où je viens de poster mon nouveau message
En gros qu'on ait pas besoin de cliquer sur le lien "revoir mon message"
P35DS3-R, E4400 @ 2.9Ghz +NINJA 2
ATI R7 260X écran SAMSUNG T220
Fortron Blue Storm 500W
G15 v2, Microsoft Razer Habu

Répondre