Pc ne démarre et led cpu sur carte mère allumé une fois sur 2 au démarrage

Un PC qui ne boote pas, écran bleu ? Demandez de l'aide ici.
Répondre
Oxeesp
Apprenti geek
Apprenti geek
Messages : 2
Enregistré le : 24 août 2017, 11:07

Pc ne démarre et led cpu sur carte mère allumé une fois sur 2 au démarrage

Message par Oxeesp » 24 août 2017, 11:16

Bonjour
Je me suis monté un pc récemment mais de temps en temps lorsque je veut le démarrer une led rouge cpu sur la carte mere s'allume et l'ecran reste noir.

Processeurs: Amd ryzen 5 1600

Carte mere: Gigabyte AB350 Gaming 3

Ram: Corsair vengeance lpx 2*4GB 2666MHz

Carte graphique: Nvidia geforce Gtx 1060 6Go

Avatar du membre
SquawK
Grand chef canard
Grand chef canard
Messages : 13211
Enregistré le : 03 mars 2004, 00:00
Contact :

Re: Pc ne démarre et led cpu sur carte mère allumé une fois sur 2 au démarrage

Message par SquawK » 24 août 2017, 14:09

Si ça arrive de temps en temps, c'est super dur de t'aider.

Si ce n'est pas déjà fait, vérifie bien tous les branchements et en particulier le branchement de l'alimentation sur la carte mère et voir aussi si la carte graphique est bien enfoncé dans son slot (et les branchements externes aussi).
ConfigsPC vous a aidé et vous voulez soutenir le site ? (gratuitement)
C'est facile, il vous suffit de passer par un des liens suivants juste avant d'effectuer votre commande de matériel :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount
Cela ne vous coûtera rien du tout mais ConfigsPC.com recevra une petite commission qui nous aidera à payer l'hébergement et à développer le site. Merci !

Oxeesp
Apprenti geek
Apprenti geek
Messages : 2
Enregistré le : 24 août 2017, 11:07

Re: Pc ne démarre et led cpu sur carte mère allumé une fois sur 2 au démarrage

Message par Oxeesp » 24 août 2017, 14:16

ok merci

Répondre