Problème de démarrage

Un PC qui ne boote pas, écran bleu ? Demandez de l'aide ici.
Répondre
A13x
Configurateur d'antivirus
Configurateur d'antivirus
Messages : 10
Enregistré le : 13 mars 2021, 07:48

Problème de démarrage

Message par A13x »

Bonjour à tous,

J'ai rencontré mon premier souci hier, j'étais sur l'ordi tranquillement, quand soudain, mon écran c'est figé en faisant un drôle de bruit mécanique.
J'ai du couper le pc via l'interrupteur de l'alimentation.
Et lorsque j'ai essayé de redémarrer, le pc se lançait mais se coupait après 2 ou 3 seconde comme s' il n'y avait pas assez de jus pour se relancer automatiquement et se recouper après 2 ou 3 secondes.(en boucle)

J'ai tout coupé, j'ai débranché les composants et après 5min, il a redémarré normalement et est resté allumé toute la journée.

Aujourd'hui, rebelotte je peux copier mon premier paragraphe et le recoller, sauf qu'ici, il n'a pas redémarré.

J'ai ouvert le capot, j ai débranché le disque dur. Le pc à démarré, mais s'est coupé au menu windows pour ensuite revenir à la boucle de 2 3sec.

J'ai débranché la carte mère 10 sec, je l'ai rebranché et démarrage jusque windows pour ensuite revenir à la boucle de démarrage.

J'ai l'impression que ma boite d'alimentation a rendu son dernier soupir en espérant que ce n'est pas autre chose. Qu'en pensez vous?

Je copie ma configuration que j'avais copié dans un de mes précédents post sur le forum.

download/file.php?id=6118&mode=view

Merci d'avance pour votre avis
Avatar du membre
SquawK
Grand chef canard
Grand chef canard
Messages : 14373
Enregistré le : 03 mars 2004, 00:00
Contact :

Re: Problème de démarrage

Message par SquawK »

Toujours dur à dire, déjà vérifie les températures du processeur.

Tu as quoi comme alimentation ? ça pourrait venir de la oui même si en général les alims qui meurent claquent d'un coup et ne fonctionnent plus du tout.
ConfigsPC.com vous a aidé et vous voulez soutenir le site ? (gratuitement)
C'est facile, il vous suffit de cliquer sur les liens suivants juste avant d'effectuer votre commande de matos. Cela ne vous coûtera rien mais nous recevrons une petite commission qui nous aidera à payer l'hébergement et à développer le site.

Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount


Ma config :
MSI B450 TOMAHAWK MAX
AMD Ryzen 5 3600
DDR4 Ballistix Sport LT, Gris, 16 Go (2 x 8 Go), 3200 MHz, CAS 16
Be Quiet! Dark Rock Slim
Gigabyte GeForce RTX 2060 OC 6 Go
A13x
Configurateur d'antivirus
Configurateur d'antivirus
Messages : 10
Enregistré le : 13 mars 2021, 07:48

Re: Problème de démarrage

Message par A13x »

Comment puis-je faire pour vérifier la température si cela ne s'allume pas?

Une astuce pour tester les composants séparément?

L'alimentation c est une corsaire CX500

J'ai vraiment l'impression qu'il n y a plus assez de jus. Cela se coupe en moins de 2sec. "bruit de démarrage tous les ventilos tournent, puis arrêt après 1sec ou 2"

Merci à toi
Avatar du membre
SquawK
Grand chef canard
Grand chef canard
Messages : 14373
Enregistré le : 03 mars 2004, 00:00
Contact :

Re: Problème de démarrage

Message par SquawK »

Tu peux aller dans le bios pour voir la température si le PC boot (faut appuyer sur suppr en général pour y accéder).

ça ressemble plus à un court circuit qu'à un "manque de jus".
Essaie d'inspecter le PC, s'il n'y a pas un ventilo cassé ou bloqué ou un faux contact (avec la carte mère notamment) qui pourrait provoquer cela. Vérifie aussi que la carte graphique est bien enfoncé dans le slot et bien alimenté. Vérifie que le ventirad est bien en place sur le processeur, ça doit être fixé très fortement, il ne doit pas y avoir d'air entre le processeur et le radiateur.
Essaie de débrancher ce qui est inutile pour le boot comme les lecteurs et le disque dur.

Sinon tester les composants c'est compliqué si tu n'as pas d'autre PC ou un ami qui pourrait te passer du matos.

Une solution possible serait de commander une alimentation sur Amazon ou autre et si ça ne change rien, tu retournes l'alimentation (tu as 14 jours pour retourner un produit selon la loi). C'est possible que ça soit l'alim mais c'est pas du tout garantie surtout si tu arrives parfois à aller dans Windows.
ConfigsPC.com vous a aidé et vous voulez soutenir le site ? (gratuitement)
C'est facile, il vous suffit de cliquer sur les liens suivants juste avant d'effectuer votre commande de matos. Cela ne vous coûtera rien mais nous recevrons une petite commission qui nous aidera à payer l'hébergement et à développer le site.

Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount


Ma config :
MSI B450 TOMAHAWK MAX
AMD Ryzen 5 3600
DDR4 Ballistix Sport LT, Gris, 16 Go (2 x 8 Go), 3200 MHz, CAS 16
Be Quiet! Dark Rock Slim
Gigabyte GeForce RTX 2060 OC 6 Go
A13x
Configurateur d'antivirus
Configurateur d'antivirus
Messages : 10
Enregistré le : 13 mars 2021, 07:48

Re: Problème de démarrage

Message par A13x »

Je vais tout déconnecter et reconnecter.

Nous verrons bien. Mais pour la température, je ne sais plus aller jusque windows, il se coupe après 1sec :(
A13x
Configurateur d'antivirus
Configurateur d'antivirus
Messages : 10
Enregistré le : 13 mars 2021, 07:48

Re: Problème de démarrage

Message par A13x »

Jai tout déconnecté et reconnecté et le pc a redémarré (j'ai retiré l'alimentation et débranché tous les composants). Je croise les doigts, mais si c'est ça, MERCI :)
Répondre