power led allumée, pas d'activité, écran no signal

Un PC qui ne boote pas, écran bleu ? Demandez de l'aide ici.
Répondre
Avatar du membre
Sophie
Installateur de windows
Installateur de windows
Messages : 117
Enregistré le : 28 nov. 2008, 00:00
Contact :

power led allumée, pas d'activité, écran no signal

Message par Sophie »

Bonjour,

j'ai un pc monté il y a un peu plus d'un an, config ici :
viewtopic.php?p=319377#p319377

Depuis 15 jours et pas tous les jours quand je l'allume la led power s'allume, j'entend le lecteur dvd chercher un disque (sans doute), l'écran est au départ noir mais sa led s'allume en bleu (=allumé) avant de passer en orange (=veille) avec message "no signal".
La led d'activité du disque dur reste éteinte.
Les premières fois j'ai du faire un reset (un appui court sur power n'a aucun effet) pour qu'il reparte, mais ce matin même le reset n'a pas marché, j'ai dû faire un appui long sur power pour éteindre, puis rappuyer et il a bien démarré.
Je crains qu'à la longue il ne démarre plus du tout, je ne l'ai pas sollicité plus que ça ces derniers temps (pas fait de montages vidéos...)

Je suspecte donc un problème de CM, y'a-t-il un moyen (logiciel) de vérifier son intégrité tant que le pc fonctionne ?
Des suggestions ?

edit : j'ai trouvé ça mais le test dure 6 heures et poussent les composants à fond, j'avoue avoir un peu peur...
https://www.7byte.com/index.php?page=hotcpu
vous connaissez ?

edit du 16/02 : ce matin j'ai dû m'y reprendre à plusieurs fois pour arriver à ce qu'il s'allume, entre deux j'ai débranché la prise de courant et patienter quelques secondes (j'ai dû appuyer sur le bouton power en même temps j'ai oublié...)
En écoutant bien j'entend à chaque fois d'abord le lecteur dvd, puis le ssd s'allumer, et c'est là que tout s'arrête. Cela peut-il être un problème avec le ssd qui met le pc en sécurité ?

Merci
Bonne journée

Répondre