Premier démarrage ==> Pas de signal

Un PC qui ne boote pas, écran bleu ? Demandez de l'aide ici.
pc gamer
Apprenti geek
Apprenti geek
Messages : 3
Enregistré le : 18 avr. 2017, 20:54

Premier démarrage ==> Pas de signal

Messagepar pc gamer » 18 avr. 2017, 21:00

bonjour a tous quand on fini de monter tout les composant de son pc on fait quoi

Avatar du membre
SquawK
Grand chef canard
Grand chef canard
Messages : 12444
Enregistré le : 03 mars 2004, 00:00
Contact :

Re: Premier démarrage ==> Pas de signal

Messagepar SquawK » 18 avr. 2017, 21:14

On installe un système d'exploitation comme Windows ou Linux. :)
ma config :
Core i7 2600K
Corsair DDR3-12800 2x4 Go
Asus P8P67
SSD Crucial M4 120 Go
Hitachi Deskstar T7K500 SATA - 400 Go
Samsung SyncMaster 226BW + Iiyama ProLite B2712HDS
Gainward GeForce GTX 770
Seasonic M12-500
Antec P180

pc gamer
Apprenti geek
Apprenti geek
Messages : 3
Enregistré le : 18 avr. 2017, 20:54

Re: Premier démarrage ==> Pas de signal

Messagepar pc gamer » 18 avr. 2017, 21:45

SquawK a écrit :On installe un système d'exploitation comme Windows ou Linux. :)



il faut pas dabore metre le cd de la carte mere

Avatar du membre
SquawK
Grand chef canard
Grand chef canard
Messages : 12444
Enregistré le : 03 mars 2004, 00:00
Contact :

Re: Premier démarrage ==> Pas de signal

Messagepar SquawK » 18 avr. 2017, 22:37

Non, les pilotes c"est forcément après l'installation du système. Windows en utilise des génériques donc il est conseillé d'installer au moins les pilotes de la carte mère et de la carte graphique.

J'ai crée un nouveau topic avec ton sujet. Si tu veux plus d'aide il vaut mieux expliquer ton problème si t'es bloqué quelquepart.
ma config :
Core i7 2600K
Corsair DDR3-12800 2x4 Go
Asus P8P67
SSD Crucial M4 120 Go
Hitachi Deskstar T7K500 SATA - 400 Go
Samsung SyncMaster 226BW + Iiyama ProLite B2712HDS
Gainward GeForce GTX 770
Seasonic M12-500
Antec P180

pc gamer
Apprenti geek
Apprenti geek
Messages : 3
Enregistré le : 18 avr. 2017, 20:54

Re: Premier démarrage ==> Pas de signal

Messagepar pc gamer » 18 avr. 2017, 22:46

SquawK a écrit :Non, les pilotes c"est forcément après l'installation du système. Windows en utilise des génériques donc il est conseillé d'installer au moins les pilotes de la carte mère et de la carte graphique.

J'ai crée un nouveau topic avec ton sujet. Si tu veux plus d'aide il vaut mieux expliquer ton problème si t'es bloqué quelquepart.


pas bien compris je fais quoi


Retourner vers « Dépannage »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités